请输入搜索词进行查询
搜索 <book_title>...
Veritas NetBackup™ 故障排除指南
Last Published:
2021-07-28
Product(s):
NetBackup (9.1)
- 介绍
- 故障排除过程
- 对 NetBackup 问题进行故障排除
- vnetd 代理连接故障排除
- 安全证书吊销故障排除
- 验证 NetBackup 中的主机名和服务条目
- 冻结的介质故障排除注意事项
- 对 NetBackup Web 服务问题进行故障排除
- 解决 PBX 问题
- 远程主机验证问题故障排除
- 自动映像复制故障排除
- 使用 NetBackup 实用程序
- 灾难恢复
- 关于适用于 UNIX 和 Linux 的磁盘恢复过程
- 关于 UNIX 和 Linux 上的群集 NetBackup 服务器恢复
- 关于适用于 Windows 的磁盘恢复过程
- 关于 Windows 上的群集 NetBackup 服务器恢复
- 关于恢复 NetBackup 目录库
- 关于 NetBackup 目录库恢复和 OpsCenter
- 关于恢复整个 NetBackup 目录库
- 关于恢复 NetBackup 目录库映像文件
- 关于恢复 NetBackup 关系数据库
对云提供商的 CRL 下载问题进行故障排除
由于与端口 80 的任何 HTTP 连接在介质服务器上均被阻止,下载失败。
症状:
云存储创建失败。
由于云存储服务器已关闭,备份作业失败。
原因:
NetBackup 无法连接到目标端口 80。
防火墙设置不允许连接到未知的 URL。
解决方法:
更新防火墙设置以连接到端口 80。如果无法更新,请关闭 CRL 检查。
要关闭 CRL,请更改云存储主机属性。有关更多信息,请参考 NetBackup 云管理指南。