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NetBackup™ トラブルシューティングガイド
Last Published:
2023-12-28
Product(s):
NetBackup (10.3)
- 概要
- トラブルシューティングの手順
- NetBackup の問題のトラブルシューティング
- vnetd プロキシ接続のトラブルシューティング
- セキュリティ証明書失効のトラブルシューティング
- NetBackup のホスト名およびサービスエントリの検証
- 凍結されたメディアのトラブルシューティングについての注意事項
- NetBackup Web サービスの問題のトラブルシューティング
- PBX の問題の解決
- リモートホストの検証に関する問題のトラブルシューティング
- 自動イメージレプリケーションのトラブルシューティング
- NetBackup ユーティリティの使用
- NetBackup サポートユーティリティ (nbsu) について
- NetBackup の一貫性チェックユーティリティ (NBCC) について
- ロボットテストユーティリティについて
- NetBackup Smart Diagnosis (nbsmartdiag) ユーティリティについて
- ディザスタリカバリ
- UNIX および Linux のディスクリカバリ手順について
- UNIX および Linux のクラスタ化された NetBackup サーバーのリカバリについて
- Windows のディスクリカバリ手順について
- Windows のクラスタ化された NetBackup サーバーのリカバリについて
- NetBackup カタログのリカバリについて
- NetBackup カタログリカバリについて
- NetBackup カタログ全体のリカバリについて
- NetBackup カタログイメージファイルのリカバリについて
- NetBackup データベースのリカバリについて
信頼の削除
問題
信頼の削除操作に失敗しました
原因
信頼できるプライマリサーバーデータベースと、構成ファイルの TRUSTED_MASTER からターゲットプライマリサーバーを削除できませんでした。
解決方法
エラーメッセージ (「終了状態 5616: ローカルマスターサーバーにアクセスできません。現在、信頼が単方向になっています。リモートマスターサーバーはローカルマスターサーバーを信頼していますが、ローカルマスターサーバーはリモートマスターサーバーを信頼していません。信頼を除去してください。」) を確認します。
ソースプライマリサーバーで bprd サービスが停止しています。
ログを次の順序で確認します。
bprd ログを確認します。
Windows の場合: C:\Program Files\Veritas\NetBackup\logs\bprd\log_file
UNIX の場合: /usr/openv/netbackup/logs/bprd/log_file
プロキシのログを確認します。
Windows の場合: C:\Program Files\Veritas\NetBackup\logs\nbpxyhelper\log_file
UNIX の場合: /usr/openv/logs/nbpxyhelper/log_file
EMM データベースログを確認します。
Windows の場合: C:\Program Files\Veritas\NetBackup\logs\nbemm\log_file
UNIX の場合: /usr/openv/logs/nbemm/log_file