La pestaña Enterprise Vault no es visible en las propiedades de las carpetas de Outlook.

Artículo:: 100040545
Última publicación: 2017-10-27
Clasificaciones: 2 1
Producto(s): Enterprise Vault

Problema

La pestaña Enterprise Vault no es visible cuando se visualizan las propiedades de las carpetas de Outlook

Causa

La pestaña Enterprise Vault está disponible solamente cuando el complemento de Enterprise Vault Outlook está en modo completo.

Solución

En primer lugar, determine si se está empleando el modo Lite o Completo:

1. En Outlook 2010 o 2013, haga clic en Archivo | Enterprise Vault
2. Se muestran la funcionalidad Lite habilitada o la funcionalidad Completa habilitada.

Nota: El modo Lite se habilita de forma predeterminada; por lo tanto, los usuarios no tienen acceso a las propiedades de carpetas de Enterprise Vault.

Actualice la Política de escritorio necesaria:

1. Abra la consola de administración de Enterprise Vault
2. Haga clic en Políticas > Intercambio > Escritorio
3.  Abra la política de Escritorio para usuario(s) afectada
4.  Haga clic en la pestaña "Avanzado"
5. Seleccione "Outlook" en el menú desplegable
6. Cambie "Comportamiento de accesorios de Outlook" en "Completo"

Nota: Confirme que la configuración de Propiedades visibles de carpeta esté configurada en "Mostrar pestaña"

7. Haga clic derecho en la tarea de archivo de buzón para el usuario y seleccione "Propiedades"
8. Haga clic en la pestaña "Sincronización"
9. Haga clic en "Buzones seleccionados"
10. Haga clic en "Sincronizar"
11. Busque el buzón de usuario(s) y selecciónelo.
12. Haga clic en Aceptar"

Modo completo:

Si se está usando el modo completo y la pestaña “Enterprise Vault” no está en las propiedades de las carpetas de Outlook, ejecute la utilidad de ResetEVClient .

1. Cierre Outlook
2. Abra el Explorador de Windows y vaya a \Program Files\Enterprise Vault\EVClient\
3. Haga doble clic en "ResetEVClient.exe"

La pestaña "Enterprise Vault" debe estar en las propiedades de las carpetas de Outlook.

¿Fue útil este contenido?