リモートサーバのバックアップ時に 0xe0000f02 のエラーが発生しバックアップが失敗します

Article: 100054115
Last Published: 2022-10-18
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Product(s): Backup Exec

問題

リモートサーバをバックアップ時に 0xe0000f02 のエラーが発生しバックアップが失敗します。

 

エラーメッセージ

UMI コード : V-79-57344-3842

最終エラー: 0xe0000f02 - Backup Exec サーバーからリモートコンピュータに接続できませんでした。リモートコンピュータは選択されたサブネットに存在していない可能性があります。代替ネットワークインターフェースを試行するか、または Backup Exec で利用可能なネットワークインターフェースを選択してください。
最終エラーカテゴリ: リソースエラー

このエラーについて詳しくはリンクを参照してください。 V-79-57344-3842

 

原因

ネットワークインターフェースまたはプロトコルが、バックアップジョブのプロパティまたはグローバル設定で設定されています。

 

解決策

解決策 1:

バックアップジョブのネットワークタブ、および Backup Exec アイコン > [構成と設定] > [Backup Exec の設定] > [ネットワークとセキュリティ] > [ネットワーク] で、[利用可能なネットワークインターフェースを使用する] と [利用可能なプロトコルを使用する] を設定します。

図1.

 

解決策 2:

Backup Exec サーバとリモートサーバ間の信頼関係が確立されていることを確認します。

Backup Exec でリモートサーバーと信頼関係を確立する方法

 

解決策 3:

ネットワークインタフェースカード (NIC) を交換すると、ネットワーク設定が 図1 のように表示されますが、以前のネットワーク設定が Backup Exec に残ります。

解決策 1 のように [利用可能なネットワークインターフェースを使用する] と [利用可能なプロトコルを使用する] を選択し、一旦保存します。設定をもう一度開き、必要に応じてネットワークインターフェイスとプロトコルを選択します。

 

解決策 4:

ネットワークチーミングを使用すると、サーバーの起動時に MAC アドレスが変更される場合があります。MAC アドレスが変更されると、NIC を交換した場合と同じ結果になります。

ネットワークチーミングの設定で静的 MAC アドレスを使用するように設定し、Backup Exec のサービスを再起動してから、解決策 3 に進みます。

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