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Article: 100061464
Last Published: 2023-12-01
Ratings: 0 0
Product(s): NetBackup
Problem
Excessive NetBackup ocsd logging to /var/log/messages and filling up VAR filesystem during backups to Microsoft Azure
Error Message
Oct 20 14:10:57 mediasvr-hostname /usr/openv/esfs/bin/.bin/ocsd[19709]: 2023/10/20 14:10:57 ==> REQUEST/RESPONSE (Try=1/5.009284045s[SLOW >3s], OpTime=5.009353446s) -- RESPONSE STATUS CODE ERROR#012 PUT https://myazureendpoint.blob.core.windows.net/blobnamehere/
...
Fri, 20 Oct 2023 18:10:52 GMT]#012 ------#012 RESPONSE Status: 503 Ingress is over the account limit
Cause
The error resulted from updates to Microsoft Azure-side throughput.
Solution
Check the storage account ingress limits within the cloud provider's configuration.Consider decreasing the number of concurrent backups writing to Azure.
Contact Microsoft Azure support for further assistance if necessary.