Suchabfrage eingeben
Alle Support- & Community-Inhalte durchsuchen...
Backup-Auftrag fällt mit dem Fehler 0xe00084f4 Unbekannter Fehler aufgetreten aus, wenn er einen Backup-Auftrag zu einem Backup-to-Disk-Ordner oder zu einem Bandgerät ausführt.
Artikel: 100035348
Zuletzt veröffentlicht: 2018-05-01
Bewertungen: 0 5
Produkt(e): Backup Exec
Backup-Auftrag fällt mit dem Fehler 0xe00084f4 Unbekannter Fehler aufgetreten aus, wenn er einen Backup-Auftrag zu einem Backup-to-Disk-Ordner oder zu einem Bandgerät ausführt.
Fehlermeldung
Figure 1:
Die Nachricht wie gezeigt unter wird im Auftragsprotokoll angezeigt (Abbildung 2)
0xe00084f4 - An Unknown error has occured.
Abbildung 2:
Ursache
Wenn der Backup-Auftrag zu einem Ordner Backup-to-Disks (B2D) oder zu einem Bandgerät mit dem Backup Exec-Geräte und -Mediendienst ausgeführt wird, der unter den Account des lokalen Systems ausführt, fällt der Auftrag mit dem folgenden Fehler aus:
0xe00084f4 - Unbekannter Fehler aufgetreten.
Lösung
Um dieses Problem zu lösen, führen Sie immer den Backup Exec-Geräte und -Mediendienst unter ein Domänenadministratorkonto (Domäne/Administrator) oder ein gleichwertiges Konto mit Administratorrechten aus. Um weitere Informationen zu erhalten über, wie man das Backup Exec-Dienstkonto, ansprechen Sie bitte thesection Related Documents dieses Artikels ändert.
Die Backup Exec-Dienste sollten unter das gleiche Login-Konto mit Ausnahme von dem Backup Exec Remote Agent ausführen für Windows-Server-Dienst, der als der Account des lokalen Systems ausführen sollte. Das Konto, das den Backup Exec-Diensten wie bereits erwähnt zugewiesen wird, sollte das gleiche Konto auch sein, das zum Login-Konto in genanntem SYSTEM-LOGIN-KONTO Backup Execs gegolten wird. Das SYSTEM-LOGIN-KONTO muss existieren, damit Backup Exec richtig funktioniert. Wenn das SYSTEM-LOGIN-KONTO nicht existiert, klicken auf Sie auf der SYSTEMKONTOschaltfläche auf der rechten Seite, um dieses Konto zu neu erstellen.
Verweise
UMI : V-79-57344-34036
Etrack : 0xa00084f4
Etrack : 0xe00084f4